Motor schaltet während der fahrt ab und lässt sich nicht starten

Das Herz der CRF. Alles rund um den Antrieb
Benutzeravatar
250RA
Beiträge: 35
Registriert: Samstag 14. November 2020, 09:20
Mein Motorrad:: CRF 250 Rally

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von 250RA » Montag 16. November 2020, 22:50

Erhöhte Leerlaufdrehzahl nach Kaltstart ist auch bei Einspritzer normal.

Mit welchem Gerät wurde denn ausgelesen?
Je nachdem sollte die Luftansaugtemperatur ausgelesen werden können. Sollte der ausgelese Wert stimmen, kann man den Fehler bei einer Probefahrt provozieren (solange fahren bis er Auftritt) und dann im akuten Zustand nocheinmal die Temperatur auslesen. So lässt sich der Fühler leicht ausschließen, oder du hast den Fehler gefunden .

Was meinst du damit das, das Benzin schwarz war?

Achso, noch ein Tip: Benzindruckregler!

Dieses Bauteil regelt den Druck passend zum Einspritzsystem runter, da die B.Pumpe deutlich mehr Stoff gibt.
Wahnsinn statt Hubraum

Benutzeravatar
Mehrheit
Beiträge: 162
Registriert: Sonntag 18. August 2019, 08:58
Wohnort: 53757 Sankt Augustin
Mein Motorrad:: CRF250LAH + F700GS

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von Mehrheit » Dienstag 17. November 2020, 11:08

Die Angabe "unbekannter Fehler" und das Benzin sei schwarz gewesen,
läßt mich die böse Vermutung aussprechen, dass das Zeug, welches in den Sprit gegossen wurde,
nicht unbedingt eine gute Idee war......

Aber sucht mal weiter, ich find's spannend, und drücke die Daumen...
LG Sylvia

Städi
Beiträge: 187
Registriert: Samstag 16. November 2019, 14:11
Mein Motorrad:: Crfl 250la

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von Städi » Dienstag 17. November 2020, 20:17

250RA hat geschrieben:
Montag 16. November 2020, 22:50
Erhöhte Leerlaufdrehzahl nach Kaltstart ist auch bei Einspritzer normal.

Mit welchem Gerät wurde denn ausgelesen?
Je nachdem sollte die Luftansaugtemperatur ausgelesen werden können. Sollte der ausgelese Wert stimmen, kann man den Fehler bei einer Probefahrt provozieren (solange fahren bis er Auftritt) und dann im akuten Zustand nocheinmal die Temperatur auslesen. So lässt sich der Fühler leicht ausschließen, oder du hast den Fehler gefunden .

Was meinst du damit das, das Benzin schwarz war?

Achso, noch ein Tip: Benzindruckregler!

Dieses Bauteil regelt den Druck passend zum Einspritzsystem runter, da die B.Pumpe deutlich mehr Stoff gibt.
Besten Dank für deine Tipps
Mit dem Gerät vom Mechaniker wurde ausgelesen.

Das Benzin im Tank war Schwarz.

Mehrheit hat geschrieben:
Dienstag 17. November 2020, 11:08
Die Angabe "unbekannter Fehler" und das Benzin sei schwarz gewesen,
läßt mich die böse Vermutung aussprechen, dass das Zeug, welches in den Sprit gegossen wurde,
nicht unbedingt eine gute Idee war......

Aber sucht mal weiter, ich find's spannend, und drücke die Daumen...
LG Sylvia
Ja die Angst hab ich eben auch.

Allerdings müsste dafür ja das Benzin an der Tanke schlecht gewesen sein.

Der Midland Ventilreiniger ist eher Rot.

Und Nachdem die Einspritzung repariert wurde, hatte ich 2 Wochen keine Probleme

Lg Roman

Benutzeravatar
LaLü
Beiträge: 201
Registriert: Freitag 3. April 2020, 23:21
Wohnort: Sprottenhausen
Mein Motorrad:: CRF 250 L - 2020

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von LaLü » Dienstag 17. November 2020, 20:37

Moin,
eine derartige Verfärbung des Kraftstoffs könnte m. E. von einer (mangelhaften) Dichtung herrühren, die sich in Teilen oder gänzlich im Benzin und/oder im Ventilreiniger aufgelöst hat.
Evtl. solltest Du in diese Richtung forschen.
An weiteren Glaskugeldiagnosen kann ich mich leider nicht beteiligen.
Viel Erfolg bei der Suche.

Städi
Beiträge: 187
Registriert: Samstag 16. November 2019, 14:11
Mein Motorrad:: Crfl 250la

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von Städi » Dienstag 17. November 2020, 20:47

LaLü hat geschrieben:
Dienstag 17. November 2020, 20:37
Moin,
eine derartige Verfärbung des Kraftstoffs könnte m. E. von einer (mangelhaften) Dichtung herrühren, die sich in Teilen oder gänzlich im Benzin und/oder im Ventilreiniger aufgelöst hat.
Evtl. solltest Du in diese Richtung forschen.
An weiteren Glaskugeldiagnosen kann ich mich leider nicht beteiligen.
Viel Erfolg bei der Suche.
Heyy Lalü

Besten Dank.

Das höhr ich zum 1. mal das Ventilreiniger die Dichtung angreift. :o

Benutzeravatar
LaLü
Beiträge: 201
Registriert: Freitag 3. April 2020, 23:21
Wohnort: Sprottenhausen
Mein Motorrad:: CRF 250 L - 2020

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von LaLü » Dienstag 17. November 2020, 20:53

Moin Städi,

das habe ich so nicht gesagt!

Aber es wäre eine Möglichkeit, dass entweder die Dichtung mangelhaft und nicht benzinresistent, oder der Ventilreiniger nicht kompatibel mit dem Material einer Dichtung war.

Wenn man sich überlegt was Ventilreiniger bewirken soll, dann dürfte klar sein, dass es sich dabei nicht um Seifenwasser handelt.

Letztendlich muss ja die Färbung des Kraftstoffs eine Ursache haben, die mit der entsprechenden Flüssigkeit in Zusammenhang stehen dürfte.

Edit: Ich habe nochmal den Thread nachverfolgt, da war also zumindest Motorex Systemreiniger und Midland Ventilreiniger relativ zeitnah dem Kraftstoffsystem zugesetzt. Wenn ich mir die Produktbeschreibung des Ventilreinigers durchlese, dann wird der in Gebinden für die Anwendung in 40-60 Litern Kraftstoff verkauft.
Hinterfrage Dich doch einmal selbst, ob Du nach Vorgabe dosiert und gecheckt hast, dass sich die von Dir verwendeten Mittelchen untereinander vertragen.
Andernfalls kann ich mir schon vorstellen, dass eine negative Auswirkungen der Fehlanwendung durchaus möglich sein könnte.

Städi
Beiträge: 187
Registriert: Samstag 16. November 2019, 14:11
Mein Motorrad:: Crfl 250la

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von Städi » Dienstag 17. November 2020, 23:18

LaLü hat geschrieben:
Dienstag 17. November 2020, 20:53
Moin Städi,

das habe ich so nicht gesagt!

Aber es wäre eine Möglichkeit, dass entweder die Dichtung mangelhaft und nicht benzinresistent, oder der Ventilreiniger nicht kompatibel mit dem Material einer Dichtung war.

Wenn man sich überlegt was Ventilreiniger bewirken soll, dann dürfte klar sein, dass es sich dabei nicht um Seifenwasser handelt.

Letztendlich muss ja die Färbung des Kraftstoffs eine Ursache haben, die mit der entsprechenden Flüssigkeit in Zusammenhang stehen dürfte.

Edit: Ich habe nochmal den Thread nachverfolgt, da war also zumindest Motorex Systemreiniger und Midland Ventilreiniger relativ zeitnah dem Kraftstoffsystem zugesetzt. Wenn ich mir die Produktbeschreibung des Ventilreinigers durchlese, dann wird der in Gebinden für die Anwendung in 40-60 Litern Kraftstoff verkauft.
Hinterfrage Dich doch einmal selbst, ob Du nach Vorgabe dosiert und gecheckt hast, dass sich die von Dir verwendeten Mittelchen untereinander vertragen.
Andernfalls kann ich mir schon vorstellen, dass eine negative Auswirkungen der Fehlanwendung durchaus möglich sein könnte.
Dan hab ich was falsch Verstanden :D

Naja ich hab nicht die volle Menge in den Tank gekippt.
Zudem als ich Midland reingemacht habe, die Probleme zum 1. schon gehabt. Zum 2. Wurde der Tank ja abgelassen.

Und das Motorex hab ich erst etwa 10 Tankfüllungen Später reingekippt.

Weiss nicht wie jetzt das Benzin aussieht

bwm
Beiträge: 21
Registriert: Donnerstag 22. Oktober 2020, 21:59
Mein Motorrad:: '13 250L

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von bwm » Mittwoch 18. November 2020, 07:16

Wenn der Beitrag auf den du antwortest direkt über deinem steht bitte nicht zitieren. Und Vollzitate eines kompletten Beitrags sind auch grundsätzlich nicht empfehlenswert. Zitate sind dafür da, wenn du 3 Beiträge später auf einen Nebensatz aus irgendwas reagieren möchtest. So macht das nur den Fred unnötig lang

Benutzeravatar
xralfx
Beiträge: 262
Registriert: Sonntag 22. März 2020, 16:39
Mein Motorrad:: CRF250L, 1290SDR

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von xralfx » Mittwoch 18. November 2020, 08:51

Diese Zaubermittel kannst du dir bei einem relativ neuen Motorrad sparen, schade um das Geld!
Ist ja kein Stahltank der innen abblättert.
Da ist ein Werkstattbesuch angesagt, alles andere ist befragen der Glaskugel.

Städi
Beiträge: 187
Registriert: Samstag 16. November 2019, 14:11
Mein Motorrad:: Crfl 250la

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von Städi » Mittwoch 18. November 2020, 19:28

@Bmw

Alles klar besten Dank.

@xralfx

Ahh das wusste ich nicht.

Zum einwintern ebenfalls?

Ja er ist unterwegs zum Mech. Oder mitlerweile schon dort.

Antworten