Motor schaltet während der fahrt ab und lässt sich nicht starten

Das Herz der CRF. Alles rund um den Antrieb
Städi
Beiträge: 190
Registriert: Samstag 16. November 2019, 14:11
Mein Motorrad:: Crfl 250la

Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von Städi » Samstag 17. Oktober 2020, 20:07

Hallo miteinander.

Heute Abend habe ich mit meiner CRF noch ne kleine Runde gedreht.

Als ich beim Bahnübergang war musste ich anhalten. Beim Anrollen, stellte der Motor aus.
Ohne schlimme gedanken zu haben, drückte ich den Startknopf. Der Motor startete und stellte gleich wieder ab. Auch mit Gass stellte der Motor gleich wieder aus. Oder anderst gesagt, der Motor nahm das Gass nicht an. Ebenfalls leuchte die ABS Lampe fürs deaktivierte Hinterrad kurz auf. Nach dem 3. versuch funktierte es auch wieder, ohne überhaupt die Zündung jeh auszustellen.
Als die Schranke hoch ging, bin ich weiter gefahren.

Beim abbiegen bemerkte ich ebenfalls keine probleme. Es ging ne Kurvenreiche strecke hoch. Oben auf der geraden wurde etwas holperig und ich hatte das gefühl, dass die Maschine unter Leistungsverlust litt. (Allerdings kann das auch an der Strecke gelegen haben. Dachte ich mir zumindest)

Es ging zur nächsten Kreuzung. Beim losfahren stelllte der Moto wieder aus. Das gleiche wie schon an der Bahnschranke, und weiter ging die Fahrt.
In der nächsten Ortschaft gab ich bei gezogener Kupplung Gass. Es Funktionierte zunächst gut. Bis ich in den 2. Gang geschaltet habe. Die Gasanahme funktionierte nicht und der Motor schaltete aus.

Also bin ich kurz auf einen Parklplatz mal eine rauchen gefahren. Als ob die CRF mich nicht schon genug auf die Palme gebracht hat, funktionierte das Feuerzeug natürlich nicht.

Nach der Kippe startete das Motorrad Problemlos, schaltete keine 2 sekunden Später wieder aus.

Nun wieder das Gleiche wie an der Bahnschranke, und weiter gings. Mein Gedanke bis Dato war, dass ich wohl schlechtes Benzin getankt habe. Also wollte ich irgendwo V100 oder Velvet Benzin Tanken. Laut Hersteller haben die ja reinigende additive drinn. Hatte leider ebenfalls kein Systemguard zuhause.

Als ich beim verlassen der nächsten Ortschaft, beschleunigt habe, stellte wieder der Motor aus.

Das ganze wiederhollte sich auf den Etwa 10km bis zur Socar Tankstelle, noch 2-3 mal

Jedes mal wenn ich beschleunigte und hochschalten wollte.

An der Tanke brachte ich 2,3Liter von Velvet in den Tank. Leider aber keine Verbesserung.

Ich hatte das Motorrad bei den 5 Km Heimweg immer über 6-7000 Umdrehungen halten müssen.


Hat hier irgend jemand einen Tipp für mich?

Ich werde morgen mal die Zündkerze reinigen. Vom gehör funktioniert die ansaugung.

Habe ein video gedreht. Werde es auf YouTube hochladen und hier verlinken.

Schon mal bsten Dank für euer antworten.

Herb
Beiträge: 523
Registriert: Freitag 2. August 2019, 17:19
Mein Motorrad:: 250 Rally,450L,SD 06

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von Herb » Samstag 17. Oktober 2020, 20:25

Seitenständer Kontaktschalter! Den würde ich mal überbrücken und dann probieren...
Two beers or not two beers?!? 8-)

Städi
Beiträge: 190
Registriert: Samstag 16. November 2019, 14:11
Mein Motorrad:: Crfl 250la

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von Städi » Samstag 17. Oktober 2020, 20:40

https://youtu.be/GFvnqFicSMA

Hier noch das Video

Städi
Beiträge: 190
Registriert: Samstag 16. November 2019, 14:11
Mein Motorrad:: Crfl 250la

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von Städi » Samstag 17. Oktober 2020, 20:43

Herb hat geschrieben:
Samstag 17. Oktober 2020, 20:25
Seitenständer Kontaktschalter! Den würde ich mal überbrücken und dann probieren...
Das kann ich mir sehr schlecht vorstellen. Hab auch nach dem ständer gekukt.

Benutzeravatar
Mago
Beiträge: 657
Registriert: Sonntag 10. Februar 2019, 19:53
Wohnort: Sehnde
Mein Motorrad:: MD44

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von Mago » Samstag 17. Oktober 2020, 20:50

Ich schlage auch vor,mal die üblichen Verdächtigen zu reinigen.
Kill Schalter, Zünd Schloss, Ständer Schalter,Kupplungsschalter.
Die Zünd Kerze tauschen ist auch eine gute Idee.
Viel Erfolg lieber Städi.
Gruß Mago

Städi
Beiträge: 190
Registriert: Samstag 16. November 2019, 14:11
Mein Motorrad:: Crfl 250la

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von Städi » Samstag 17. Oktober 2020, 23:11

Scheint so als ob ich morgen wieder was vorhab :oops:

Benutzeravatar
xralfx
Beiträge: 266
Registriert: Sonntag 22. März 2020, 16:39
Mein Motorrad:: CRF250L, 1290SDR

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von xralfx » Sonntag 18. Oktober 2020, 10:14

Ist der Luftfilterkasten sauber und kein Wasser darin?
Wie viel Kilometer zeigt der Tacho und wie alt ist das Motorrad?
Verliert sie kurz vor dem Absterben leistung und nimmt kein Gas an oder geht sie schlagartig aus?
Passiert das nur bei erschütterung oder spielt das keine Rolle?

Städi
Beiträge: 190
Registriert: Samstag 16. November 2019, 14:11
Mein Motorrad:: Crfl 250la

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von Städi » Sonntag 18. Oktober 2020, 10:23

xralfx hat geschrieben:
Sonntag 18. Oktober 2020, 10:14
Ist der Luftfilterkasten sauber und kein Wasser darin?
Wie viel Kilometer zeigt der Tacho und wie alt ist das Motorrad?
Verliert sie kurz vor dem Absterben leistung und nimmt kein Gas an oder geht sie schlagartig aus?
Passiert das nur bei erschütterung oder spielt das keine Rolle?
Luftfilterkasten werd ich später noch ankucken.

Sie hat jetzt 43000 km und gekauft hab ich sie neu im April 2018.

Sie nahm kein Gass mehr an.
Darum hab ich auch die vermutung, dass mit der Einspritzung etwas nicht funktioniert.

Hab jetzt heute Morgen Ventilreiniger in den Tank gefüllt und laufen lassen.

Mittlerweile stellt sie einfach ab. Allerdings nur im Leerlauf getestet.

Städi
Beiträge: 190
Registriert: Samstag 16. November 2019, 14:11
Mein Motorrad:: Crfl 250la

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von Städi » Sonntag 18. Oktober 2020, 10:28

https://youtu.be/t1CxN3hIJe8

Hab heute morgen nochmals ein video gemacht.

Benutzeravatar
xralfx
Beiträge: 266
Registriert: Sonntag 22. März 2020, 16:39
Mein Motorrad:: CRF250L, 1290SDR

Re: Motor schaltet während der fahrt ab und lässt sich nicht starten

Beitrag von xralfx » Sonntag 18. Oktober 2020, 10:29

Ist der Ansaugschnorchel noch am Luftfilterkasten, hat sie evtl.Wasser angesaugt (Luftfilter und Kasten trocken)?

Antworten